《WordPressをご利用中の方へ》アップグレードをお願いします

このエントリーをはてなブックマークに追加

こんにちは!カラーミーショップよりおしらせです。
突然ですが、みなさまのなかで「WordPress(ワードプレス)」をご利用されている方はいらっしゃいますか?

「ワードプレス? 聞いたことないなぁ。」という方は、これから記載している内容は気にしなくてOKです。もし「WordPress」をご利用されているという方は、セキュリティーに関する注意がございますので以下をご一読ください。

WordPress最新版へのアップグレードをお願いします。

昨日以下のサイトにて、WordPressのバージョン4.7および4.7.1にてコンテンツの改ざんが行える脆弱性が報告されました。

IPA情報処理推進機構 | WordPress の脆弱性対策について

1月26日にこの脆弱性へに対応した4.7.2がリリースされています。最新版へのアップグレードがお済みでない場合は、早急にWordPressのダッシュボードにてご対応ください。

脆弱性への対応方法

WordPressバージョン4.7.2へのアップグレードをお願いします。
アップグレードの詳細な方法については、ご利用中のレンタルサーバーにて、ご確認ください。

参考サイト

WordPress 4.7.2 セキュリティリリース
SUCURI Blog(セキュリティ関連企業による脆弱性報告/英語)

脆弱性によるサイトの改ざんを防ぐため、CMSツールやプラグインをご利用の際は常に最新のバージョンをご利用するようおねがいいたします。

カラーミーショップ公式LINE@

最新情報をおとどけします!

[友だち追加] ボタンからQRコードを表示してスマートフォンで読み取るか、
LINE アプリの [友だち追加] で [ID/電話番号] を選択後 [@colormeshop] を検索してみてください。

友だち追加

@colormeshop